Problèmes/Erreurs rencontrées forum/site

Avatar de l’utilisateur
Just1
Administrateur
Messages : 536
Inscription : Jeu 22 Jan 2009 12:42
Localisation : Paris
Contact :

Problèmes/Erreurs rencontrées forum/site

Message par Just1 » Dim 15 Mars 2009 23:28

Si vous rencontrez des problèmes, messages d'erreurs en parcourant le forum/site merci de les signaler ici ;)
La V3 du site est maintenant en ligne!!!!
:idea: n'hésitez pas à mettre une image d'avatar, ça facilite la lecture du forum pour les autres. :idea:
CNI 1 (logiciel interne:0461 CSB 4.32) Espace IV.1 Privilège 2.2 dCi 150 ch BVM 06/2003 - 01/2008
CNC ITD1 Espace IV.2 Initial 2.0 dCi 150ch BVA 01/2008 - ....
R-Link 1 MM12 Scenic III.3 Bose 1.2 tce 130 10/2018 - ....

Avatar de l’utilisateur
ProV1
Messages : 61
Inscription : Mar 17 Mars 2009 15:15

Re: Problèmes/Erreurs rencontrées forum/site

Message par ProV1 » Mar 17 Mars 2009 21:54

Quand je poste un message avec des tailles de carctères différentes, il n'y a aucune différence dans la taille des caractères quelque soit le numéro inscrit après "size=".
Laguna II 02/2002, CNI1
Version produit : 0122
Version logiciel : 0196
Semaine de production : 04
Année de production : 02
Version logiciel CSB : 1.82

Avatar de l’utilisateur
Just1
Administrateur
Messages : 536
Inscription : Jeu 22 Jan 2009 12:42
Localisation : Paris
Contact :

Re: Problèmes/Erreurs rencontrées forum/site

Message par Just1 » Mar 17 Mars 2009 22:04

test

pourtant je vois qu'au dessus tu as marqué en petit
La V3 du site est maintenant en ligne!!!!
:idea: n'hésitez pas à mettre une image d'avatar, ça facilite la lecture du forum pour les autres. :idea:
CNI 1 (logiciel interne:0461 CSB 4.32) Espace IV.1 Privilège 2.2 dCi 150 ch BVM 06/2003 - 01/2008
CNC ITD1 Espace IV.2 Initial 2.0 dCi 150ch BVA 01/2008 - ....
R-Link 1 MM12 Scenic III.3 Bose 1.2 tce 130 10/2018 - ....

test
Messages : 4
Inscription : Jeu 22 Jan 2009 17:19

Re: Problèmes/Erreurs rencontrées forum/site

Message par test » Mar 17 Mars 2009 22:07

test

Avatar de l’utilisateur
Just1
Administrateur
Messages : 536
Inscription : Jeu 22 Jan 2009 12:42
Localisation : Paris
Contact :

Re: Problèmes/Erreurs rencontrées forum/site

Message par Just1 » Mar 17 Mars 2009 22:14

ça semble fonctionner...
Tjs pas toi?
La V3 du site est maintenant en ligne!!!!
:idea: n'hésitez pas à mettre une image d'avatar, ça facilite la lecture du forum pour les autres. :idea:
CNI 1 (logiciel interne:0461 CSB 4.32) Espace IV.1 Privilège 2.2 dCi 150 ch BVM 06/2003 - 01/2008
CNC ITD1 Espace IV.2 Initial 2.0 dCi 150ch BVA 01/2008 - ....
R-Link 1 MM12 Scenic III.3 Bose 1.2 tce 130 10/2018 - ....

Avatar de l’utilisateur
majuau3
Messages : 32
Inscription : Jeu 12 Mars 2009 12:19

Re: Problèmes/Erreurs rencontrées forum/site

Message par majuau3 » Mar 17 Mars 2009 22:25

test
test
test
test
test

ok cela fonctionne bien pour moi

@+
Laguna Estate gt4control 150cv 2011
Laguna Coupé GT4control 180cv 2012
Yamaha fjr 1300 ABS 2003

Avatar de l’utilisateur
ProV1
Messages : 61
Inscription : Mar 17 Mars 2009 15:15

Re: Problèmes/Erreurs rencontrées forum/site

Message par ProV1 » Mar 17 Mars 2009 22:48

En fait, c'est moi qui bug, pas le forum :oops: .
J'ai compris d'où vient mon problème en quotant le message de majuau3 ci-dessus. Sur les autres forums que je fréquente, les tailles de caractères utilisées sont plutôt entre 4 et 24 qu'entre 50 et 200 :lol: .
Laguna II 02/2002, CNI1
Version produit : 0122
Version logiciel : 0196
Semaine de production : 04
Année de production : 02
Version logiciel CSB : 1.82

Avatar de l’utilisateur
Just1
Administrateur
Messages : 536
Inscription : Jeu 22 Jan 2009 12:42
Localisation : Paris
Contact :

Re: Problèmes/Erreurs rencontrées forum/site

Message par Just1 » Mar 17 Mars 2009 22:55

oui sur cette nouvelle version de phpbb il travaille je crois en % par rapport à la taille par défaut. Alors qu'avant c'était simplement la taille de police.
Ça fait bizarre mais bon je ne peux pas changer ça ^^
La V3 du site est maintenant en ligne!!!!
:idea: n'hésitez pas à mettre une image d'avatar, ça facilite la lecture du forum pour les autres. :idea:
CNI 1 (logiciel interne:0461 CSB 4.32) Espace IV.1 Privilège 2.2 dCi 150 ch BVM 06/2003 - 01/2008
CNC ITD1 Espace IV.2 Initial 2.0 dCi 150ch BVA 01/2008 - ....
R-Link 1 MM12 Scenic III.3 Bose 1.2 tce 130 10/2018 - ....

Avatar de l’utilisateur
ProV1
Messages : 61
Inscription : Mar 17 Mars 2009 15:15

Re: Problèmes/Erreurs rencontrées forum/site

Message par ProV1 » Mar 17 Mars 2009 23:28

Pas de problème ;) .
Laguna II 02/2002, CNI1
Version produit : 0122
Version logiciel : 0196
Semaine de production : 04
Année de production : 02
Version logiciel CSB : 1.82

Avatar de l’utilisateur
JCC
Messages : 100
Inscription : Dim 26 Juil 2009 12:21
Localisation : Pas de Calais (62) cher les chtis bien sur

Re: Problèmes/Erreurs rencontrées forum/site

Message par JCC » Ven 30 Oct 2009 21:07

Bonjour à tous :D

+1 avec ProV1 :yipi:

@+ :party:

Avatar de l’utilisateur
Transam
Modérateur
Messages : 349
Inscription : Mar 17 Fév 2009 20:33

Re: Problèmes/Erreurs rencontrées forum/site

Message par Transam » Mer 18 Nov 2009 22:56

Juste pour signaler que le forum est encore à l'heure d'été à ce jour! (en fait, je poste ce message à 22h56 et il apparait écrit à 23h56)
Groroutiélplusinpadlaplanète!!!! Méfôpapouçé!

GROJOUJOU.............................MEGAJOUJOU
Le forum des passionnés des RenaultImage

Avatar de l’utilisateur
Just1
Administrateur
Messages : 536
Inscription : Jeu 22 Jan 2009 12:42
Localisation : Paris
Contact :

Re: Problèmes/Erreurs rencontrées forum/site

Message par Just1 » Jeu 19 Nov 2009 16:18

Il faut que chaque membre change dans ses paramètres le passage à l'heure d'hiver :yes:
La V3 du site est maintenant en ligne!!!!
:idea: n'hésitez pas à mettre une image d'avatar, ça facilite la lecture du forum pour les autres. :idea:
CNI 1 (logiciel interne:0461 CSB 4.32) Espace IV.1 Privilège 2.2 dCi 150 ch BVM 06/2003 - 01/2008
CNC ITD1 Espace IV.2 Initial 2.0 dCi 150ch BVA 01/2008 - ....
R-Link 1 MM12 Scenic III.3 Bose 1.2 tce 130 10/2018 - ....

Avatar de l’utilisateur
ProV1
Messages : 61
Inscription : Mar 17 Mars 2009 15:15

Re: Problèmes/Erreurs rencontrées forum/site

Message par ProV1 » Ven 20 Nov 2009 10:48

Je n'ai rien eu besoin de changer et c'est bon...
Laguna II 02/2002, CNI1
Version produit : 0122
Version logiciel : 0196
Semaine de production : 04
Année de production : 02
Version logiciel CSB : 1.82

Avatar de l’utilisateur
j2c
Messages : 1510
Inscription : Ven 20 Août 2010 15:53
Localisation : Ile de France, Toujours dans les Roses
Contact :

Re: Problèmes/Erreurs rencontrées forum/site

Message par j2c » Jeu 5 Mai 2011 11:16

Il faut rester en UTC +1 (car c'est le cas en France).. et activer "horaire été actif".. et ça doit passer tout seul
Laguna II phase 1 Dynamique ESTATE 1.8L 16v
sans GPS de 2002 à 2010, avec CNI1 de 2010 à 2012, avec CNI2 de 2012 à 2014, avec CNC depuis

Laguna II phase 1 Expression 1.8L 16v
sans GPS depuis 2019, bientôt un CNI2

https://j2c.org

Avatar de l’utilisateur
Transam
Modérateur
Messages : 349
Inscription : Mar 17 Fév 2009 20:33

Re: Problèmes/Erreurs rencontrées forum/site

Message par Transam » Ven 24 Fév 2012 13:41

Hey, Boss!

Il y a un bug dans la page d’accueil du forum à la rubrique "Achats/Ventes"
Il apparait "Nouveaux messages" ou "Pas de nouveau message" selon le cas!
buggps.JPG
buggps.JPG (8.59 Kio) Consulté 19679 fois
Ça le fait depuis l'ajout dans l'entête de la section.
Groroutiélplusinpadlaplanète!!!! Méfôpapouçé!

GROJOUJOU.............................MEGAJOUJOU
Le forum des passionnés des RenaultImage

Avatar de l’utilisateur
Just1
Administrateur
Messages : 536
Inscription : Jeu 22 Jan 2009 12:42
Localisation : Paris
Contact :

Re: Problèmes/Erreurs rencontrées forum/site

Message par Just1 » Ven 24 Fév 2012 17:31

effectivement une fausse manip de ma part lors du rajout de l'entête... ;)


moi distrait? noooon :mrgreen:
La V3 du site est maintenant en ligne!!!!
:idea: n'hésitez pas à mettre une image d'avatar, ça facilite la lecture du forum pour les autres. :idea:
CNI 1 (logiciel interne:0461 CSB 4.32) Espace IV.1 Privilège 2.2 dCi 150 ch BVM 06/2003 - 01/2008
CNC ITD1 Espace IV.2 Initial 2.0 dCi 150ch BVA 01/2008 - ....
R-Link 1 MM12 Scenic III.3 Bose 1.2 tce 130 10/2018 - ....

Répondre