• Publicité

Problème android auto

Problème android auto

Messagepar Nain Mangeable » Mer 3 Oct 2018 22:13

Bonjour bonjour !!!
Passer les joies de voir android auto sur mon rlink grâce à votre formidable tuto, je rencontre un problème… Android auto bug a mort. gros problème d'affichage, il bug, comme une video mal encodée quoi, le menu de raccourcis en bas des applis n'apparait pas 1 fois sur 5, et il est assez lent… Y a t il quelquechose à faire? Les cables USB peuvent ils influencer le tout ?
J'ai déjà reconnecter mon telephone en Bluetooth comme neuf, mais pas d'amélioration… Des idées ?
Merci encore,
bonne soirée
Nain Mangeable
 
Messages: 11
Inscription: Mar 2 Oct 2018 12:57

Re: Problème android auto

Messagepar Nain Mangeable » Jeu 4 Oct 2018 10:51

Bon, essai avec deux autres cables USB toujours le même problème… Bizarre…. Des idées ?
Nain Mangeable
 
Messages: 11
Inscription: Mar 2 Oct 2018 12:57

Re: Problème android auto

Messagepar Nain Mangeable » Jeu 4 Oct 2018 20:19

Bon, pour ceux a qui ca arrive, avec le téléphone de ma femme pas de problèmes. Il faut donc chercher du côté du telephone. Je vous tiens au courant
Nain Mangeable
 
Messages: 11
Inscription: Mar 2 Oct 2018 12:57

Re: Problème android auto

Messagepar Just1 » Ven 9 Nov 2018 16:05

Alors oui le câble a une grosse influence. Sinon vérifie que tu n'es pas d'impureté dans ta prise de téléphone, cela peut créer des faux contacts ;)
La V3 du site est maintenant en ligne!!!!
:idea: n'hésitez pas à mettre une image d'avatar, ça facilite la lecture du forum pour les autres. :idea:
CNI 1 (logiciel interne:0461 CSB 4.32) Espace IV.1 Privilège 2.2 dCi 150 ch BVM 06/2003 - 01/2008
CNC ITD1 Espace IV.2 Initial 2.0 dCi 150ch BVA 01/2008 - ....
R-Link 1 MM12 Scenic III.3 Bose 1.2 tce 130 10/2018 - ....
Just1
Administrateur
Avatar de l’utilisateur
 
Messages: 527
Inscription: Jeu 22 Jan 2009 12:42
Localisation: Paris

Re: Problème android auto

Messagepar edavv » Mer 14 Nov 2018 00:40

J'ai eu le souci avec Waze sur un Samsung Galaxy A7 et Rlink1 sur Scenic. Finalement depuis la MAJ d'Android plus de PB.
edavv
 
Messages: 3
Inscription: Lun 11 Juin 2018 21:18

Re: Problème android auto

Messagepar Just1 » Mer 14 Nov 2018 11:31

Top!
La V3 du site est maintenant en ligne!!!!
:idea: n'hésitez pas à mettre une image d'avatar, ça facilite la lecture du forum pour les autres. :idea:
CNI 1 (logiciel interne:0461 CSB 4.32) Espace IV.1 Privilège 2.2 dCi 150 ch BVM 06/2003 - 01/2008
CNC ITD1 Espace IV.2 Initial 2.0 dCi 150ch BVA 01/2008 - ....
R-Link 1 MM12 Scenic III.3 Bose 1.2 tce 130 10/2018 - ....
Just1
Administrateur
Avatar de l’utilisateur
 
Messages: 527
Inscription: Jeu 22 Jan 2009 12:42
Localisation: Paris

Re: Problème android auto

Messagepar pimp » Dim 25 Nov 2018 16:44

J'ai les mêmes soucis d'affichage avec un Xiaomi Mi Mix 2s. Avant avec mon Moto Z Play tout fonctionnait correctement...
Fichiers joints
android auto 1.jpg
android auto 2.jpg
pimp
 
Messages: 1
Inscription: Dim 25 Nov 2018 16:20


Retourner vers R-Link


  • Publicité

  • Publicité
cron