Autoradio Cabasse Auditorium en panne ...

CharlyLC2B
Messages : 1
Inscription : Sam 8 Mai 2021 12:55

Autoradio Cabasse Auditorium en panne ...

Message par CharlyLC2B » Sam 8 Mai 2021 13:19

Bonjour à toute et tous.

En Septembre 2020 j'ai acheté un Renault Espace IV v6 3.0 dci Initial de 2007.
Le vendeur m'a expliqué qu'un jour le poste ne s'est plus allumé.
Je m'en passait jusqu'à lors avec mon smartphone Android et une enceinte bluetooth.
Je m'y repenche désormais.

Voila le problème :

Le poste intégré au système Cabasse Tronic Mp3 Auditorium (un Clarion PN-2806-WA) ne se met pas en route, ni par son bouton central ni par sa télécommande.
Au joystick, dans les paramètres (SET) tout fonctionne SAUF le menu audio et le menu téléphone (pas d'option par appui).
Au démarrage du véhicule l'écran du GPS fonctionne + heure + température et menu du joystick le cas échéant.

J'ai vérifié le fusible dans la trappe frein d'urgence au cas où mais il est ok évidemment.

J'ai sorti le poste, j'ai ôté la façade et me suis rendu compte que sa nappe était déconnectée. Je l'ai réinstallé proprement et remis le poste en place mais toujours rien.

Le système GPS/Bluetooth est déporté dans la boite à gant passager et fonctionne (en tout cas pour le DVD et donc le GPS).

Pour l'ampli je n'y ai évidement pas accès sous l'enceinte droite du TBD avec mes grosses paluches.

Comment savoir d'où vient la panne, le système Auditorium étant multiplexé, poste ? ampli ?

Au secours ! Merci ...
Pièces jointes
IMG_20200906_093308.jpg
6-renault-espace-iv-initiale-carminat.jpg
6-renault-espace-iv-initiale-carminat.jpg (25.93 Kio) Consulté 2539 fois

Répondre