écran noir, mais le poste fonctionne

samialia
Messages : 3
Inscription : Mer 12 Nov 2014 14:03

écran noir, mais le poste fonctionne

Message par samialia » Mer 12 Nov 2014 14:14

Bonjour,

J'ai acheté avec se systeme gps.

Tout fonctionnait, je n'ai pas testé grand chose, a part le lecteur Cd, le gps, et la fm.

Ce matin je rangeait l'intérieur du véhicule (moteur coupé), et bien entendu au bout d'un certain temps, le contact s'éteint.
Et là, lorsque je remet le contact, j'ai bien du son, mais un écran tout noir.

Nous essayons de comprendre, mon fils appui longtemps sur le chiffre 6, et là, ça se rallume sur l'écran de démarrage
cela fonctionne, et bien entendu re coupure de contact, re écran tout noir, donc nous essayons la touche "6", rien, nous essayons le gros bouton du milieu, et cela se relance.

Je rentre chez moi, et je retourne à mon véhicule pour y mettre un cd, et là, à nouveau, du son mais pas d'écran.

Est ce qu quelqu'un pourrait me dire ce qui ce passe svp.

merci
cordialement

Avatar de l’utilisateur
j2c
Messages : 1569
Inscription : Ven 20 Août 2010 15:53
Localisation : Ile de France, Toujours dans les Roses
Contact :

Re: écran noir, mais le poste fonctionn

Message par j2c » Jeu 13 Nov 2014 15:30

Tu peux faire une photo du poste ?

ça ressemble à un problème de faux contact ton histoire
Laguna II phase 1 Dynamique ESTATE 1.8L 16v
sans GPS de 2002 à 2010, avec CNI1 de 2010 à 2012, avec CNI2 de 2012 à 2014, avec CNC depuis

Laguna II phase 1 Expression 1.8L 16v
sans GPS depuis 2019, avec CNI2

https://j2c.org

samialia
Messages : 3
Inscription : Mer 12 Nov 2014 14:03

Re: écran noir, mais le poste fonctionn

Message par samialia » Mar 25 Nov 2014 22:33

Bonsoir,

Désolé pour cette réponse un peu tardive, mais j'étais en déplacement

Je n'ai pas réussis à insérer la photo, donc j'en ai trouvé une sur le net, c'est la même facade que celui-ci :

http://www.google.fr/imgres?imgurl=http ... CCIQrQMwAA

Une autre chose que je viens de remarquer lorsque l'écran est noir, je ne peux utiliser que la fm, je ne peux plus du tout utiliser le lecteur cd, même lorsque j'appuie sur eject, le cd ne sort pas


merci beaucoup pour vos réponses
cordialement

corsair06
Messages : 22
Inscription : Lun 3 Fév 2014 21:23

Re: écran noir, mais le poste fonctionn

Message par corsair06 » Mer 26 Nov 2014 22:49

Bonsoir je te confirme bien que tu as un carminat bluetooth cd (4R-LPN). Bizarre on dirait qu'il se bloque sur dark (appui long sur map) & a un faux contact..

samialia
Messages : 3
Inscription : Mer 12 Nov 2014 14:03

Re: écran noir, mais le poste fonctionn

Message par samialia » Jeu 27 Nov 2014 09:03

ok,
il faut donc que je verifie les fiches a l'arriere du poste ?
dès qu'il me le refais, car le probleme ne se produit jamais en cours d'utilisation, mais seulement à l'allumage, je testerai "appui long sur map"
un grand merci pour votre réponse
cordialement

BrunoDeLyon
Messages : 1
Inscription : Sam 23 Juil 2016 18:06

Re: écran noir, mais le poste fonctionn

Message par BrunoDeLyon » Sam 23 Juil 2016 18:10

bonjour,
Avez vous trouvé une solution a votre problème?
J'ai exactement les même symptômes et je n'ai pas trouve le moyen de le résoudre: écran noir, ce bloqué mais radio fonctionnel.
Merci pour votre aide.

Répondre